test new incident
Incident
2023-03-09T06:13:19.0000000Z
test new incident
Status: closed
Start:
2023-03-09T06:11:13.0000000Z
End:
2023-03-09T06:13:19.0000000Z
Duration: 2 minutes
Affected Components:
Update
2023-03-09T06:11:13.0000000Z
2023-03-09T06:11:13.0000000Z
test new incident - please ignore
Update
2023-03-09T06:12:51.0000000Z
2023-03-09T06:12:51.0000000Z
Testing completed, resolving the incident
Update
2023-03-09T06:12:57.0000000Z
2023-03-09T06:12:57.0000000Z
Maintenance in progress
Resolved
2023-03-09T06:13:19.0000000Z
2023-03-09T06:13:19.0000000Z
Testing completed, resolving the incident