test new incident
Incident
2023-03-07T10:49:57.0000000Z
test new incident
Status: closed
Start:
2023-03-07T10:48:12.0000000Z
End:
2023-03-07T10:49:57.0000000Z
Duration: 1 minute
Affected Components:
Update
2023-03-07T10:48:12.0000000Z
2023-03-07T10:48:12.0000000Z
test new incident SMS for Rupali - please ignore
Resolved
2023-03-07T10:49:57.0000000Z
2023-03-07T10:49:57.0000000Z
test incident closed